Ir para conteúdo


Anúncios




Voyage AP 1.8 Argentino saindo água pela descarga e óleo pela valvula corta fogo


  • Por favor, faça o login para responder
14 respostas neste tópico

#1 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 19 março 2009 - 02:52

Olá pessoal, tenho um voyage argentino e ele está com uns probleminhas que não consigo identificar:
1º.Ele solta água pela descarga mas não baixa a água do radiador.quando acelero chega a molhar o chão.
2º.Troquei a junta da tampa do tucho e reparo agora que ele está soltando óleo pela valvula corta fogo e caindo direto no carburador (carburador eletrônico), isso acontece com freguencia principalmente quando dou umas esticadas longas e com isso o óleo está baixando.
3º Sinto um cheiro de combustão muito forte quando ele está ligado mas ele não queima óleo ,não faz fumaça alguma mesmo acelerando forte.(ele está com 176000 km originais).


Para saber: Ele tem kit gás, os problemas acontecem com os dois combustíveis (gás e gasolina).

Se alguem puder me ajudar!!!!??




#2 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 19 março 2009 - 09:34

Alguém me ajuda???

#3 engenheiro

engenheiro

    Turbo Light

  • Membro Forum
  • 233 posts
  • Sexo:Masculino
  • Cidade:salvador, bahia

Postado 19 março 2009 - 10:01

já foi feita retifica no cabeçote alguma vez?

#4 brasa

brasa

    VOYAJÃO

  • Membro Forum
  • 752 posts
  • Sexo:Masculino
  • Cidade:Viamão

Postado 24 março 2009 - 09:35

teu carro é a alcool?
se for pode ser o teu combustivel adulterado q sai pelo escapamento
troca de posto pois isso pode prejudicar teu catalisador
o corta fogo sai óleo ou tipo um vomito?
se sai óleo puro eu não sei
se sai tipo esse vomito seria óleo de procedencia ruim tbm, mas não adianta colocar um óleo bom agora tem q tirar a tampa e dar uma limpada

#5 Andy Abc d(-_-)b

Andy Abc d(-_-)b

    Golf Gti #Dead!

  • Administradores
  • 16.259 posts
  • Sexo:Masculino
  • Cidade:Bernocity-Sp.

Postado 24 março 2009 - 09:43

Seu cheiro de combustão e a descarga de oleo, indica ser:

Aneis de vedação dos pistões estão gastos (Normal para 176Mil km)
Isso faz com que parte da compressão desça até a parte de baixo do motor e suba empurrando oleo!
Verifique abrir a o bocal na tampa de valvulas ( Local de entrada de oleo) com o motor ligado e quente e verifique se sai uma leve fumaça esbranquiçada!
isso provaria a minha teoria!
Possivelmente seu carro esteja bem fraco de torque!
Analize e traga mais informações para uma melhor ajuda!
T+


#6 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 26 março 2009 - 03:56

MEU CARRO ESTÁ ORIGINAL NUNCA FOI FEITO RETÍFICA, USO GASOLINA ADITIVADA E GNV, USO ÓLEO 20/50 SEMI SINTÉTICO SL (IPIRANGA) OU (HPX), MEU CARRO TEM MUITO TORQUE PEGA VELOCIDADE MUITO RÁPIDO, MAS SÓ CHEGA AOS 165 KM/H, ELE NÃO ESTÁ QUEIMANDO ÓLEO. VOU FAZER O TESTE COM A TAMPA DO ÓLEO ABERTA PARA VER E LOGO DAREI RESPOSTA!!!
OBRIGADO GALERA!!

#7 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 26 março 2009 - 04:03

RESPONDENDO: ELE SAI ÓLEO MESMO PELO CORTA FOGO E NÃO UM TIPO DE VÓMITO.
EU TROQUEI A VALVULA CORTA FOGO , MELHOROU UM POUCO O CHEIRO, MAS NÃO MUITO.
QUANTO A ÁGUA NA DESCARGA PODERIA SER DO GNV?

#8 engenheiro

engenheiro

    Turbo Light

  • Membro Forum
  • 233 posts
  • Sexo:Masculino
  • Cidade:salvador, bahia

Postado 28 março 2009 - 11:42

a gasolina pode estar adulterada com muito mais alcool que o permitido
ele sai agua mesmo usando apenas GNV?
quanto a sair óleo pelo corta fogo, veja se vc colocou o óleo no nível certo. na metade entra as marcas de mínimo e máximo. 3,5 litros se trocar o filtro.
tire as velas e verifique se tão sujas de óleo
caso positivo vai ter que abrir pra ver se o óleo vem do cabeçote ou dos anéis.

#9 xucrute

xucrute

    Dragster Top Fuel

  • Membro Forum
  • 4.766 posts
  • Sexo:Masculino
  • Cidade:Porto Alegre - RS

Postado 29 março 2009 - 02:33

QUOTE(COELHO DO ASFALTO @ Mar 26 2009, 04:03 AM) <{POST_SNAPBACK}>
EU TROQUEI A VALVULA CORTA FOGO , MELHOROU UM POUCO O CHEIRO, MAS NÃO MUITO.


q valvula eh essa??? fotos please

#10 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 31 março 2009 - 02:22

ÓLEO ESTÁ NO NÍVEL CERTO E NÃO TEM MARCAS DE ÓLEO NAS VELAS!!

QUANTO AS VALVULAS EU NÃO SEI. Troquei recentemente a junta do tucho e lavei com gasolina aquela tela onde encaixa o corta fogo, reparei que o COMANDO DE VALVULA TEM GRAVADO 049G. NÃO SEI SE AJUDA!!

fiz o teste de abrir a tampa onde coloca óleo , com o motor quente e não sai nenhuma névoa branca e sim alguns respingos de óleo!!!

SIM ELE SAI ÁGUA MESMO USANDO O GNV!!
OBRIGADO PELA AJUDA DE VCS!!! E NO AGUARDO!!!

#11 mgr

mgr

    Master

  • Administradores
  • 6.942 posts
  • Sexo:Masculino
  • Cidade:São Paulo - SP

Postado 31 março 2009 - 04:48

Quando o carro esta com uma boa queima (gap de velas ajustado) é normal ocorrer respingos de água no escape do resultado da queima... caso a quantidade seja grande, lavando o chão em pouco tempo com o carro frio ou quente já pode ser indicio de combustível adulterado.

T+

#12 duda288

duda288

    Aspirado

  • Membro Forum
  • 179 posts
  • Sexo:Masculino
  • Cidade:porto alegre rs

Postado 31 março 2009 - 05:05

CARA CONSELHO DE AMIGO ARANCA O CABEÇÓTE FORA MANDA FAZE ELE CARA PROVALVELMENTE POR ALGUN LUGAR TA PASSANDO AGUA CERTO SE SAI ÉSSA MELECA QUE TU FALANDO NÃO PERDE TEMPO TIRA O CABEÇÓTE ABRE ELE TODO VERIFICA JA AS SEDES E VALVULAS JA COLOCA VEDANTE DE VALVULAS NOVOS JUNTA NOVA. CARA UMA VEZ MEU CARRO COMEÇOU ASSIM EU FUI LEVANDO LEVANDO PORQUE NÃO BAIXAVA AGUA QUANDO V ROEU O COMANDO E QUANDO FUI ABRI PRA VE ERA O 4 CILINDRO NO CABEÇÓTE A JUNTA DEU UMA MINIMA QUEIMADA.

#13 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 31 março 2009 - 09:10

MGR ,OBRIGADO PELA DICA ACHO QUE PODE SER ISSO SIM POIS ,E LEMBRO QUE COLOQUEI GASOLINA EM UM POSTO SEM BANDEIRA, COMO ANDO POUCO NA GASOLINA SÓ PERCEBÍ ISSO AGORA. VOU QUEIMAR ESSA GASOLINA E COLOCAR OUTRA DE MELHOR QUALIDADE PARA FAZER O TESTE.

AGORA QUANTO AO CHEIRO FORTE DE COMBUSTÃO QUE SAI DO CANO DE DESCARGA E OS RESPINGOS DE ÓLEO PARA DENTRO DO CARBURADOR (FILTRO DE AR), SABE QUAL É ESSE PROBLEMA???

#14 COELHO DO ASFALTO

COELHO DO ASFALTO
  • Estagiario Forum
  • 8 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 31 março 2009 - 09:20

DUDA, O CARRO NÃO TEM ESSE TIPO DE "MELECA" QUE VOCÊ FALOU, ELE NÃO BAIXA ÁGUA DO RADIADOR, NÃO QUEIMA ÓLEO ,NÃO BATE PINO,POIS QUANDO TROCO O MESMO ELE RODA MAIS DE 5000KM E O MESMO PERMANECE BEM CLARO (ÓLEO SEMI-SINTÉTICO) E RODO COM ELE ATÉ 9000KM E TROCO TUDO. ELE BAIXA O ÓLEO POIS ESTÁ MANDANDO ÓLEO PARA O CARBURADOR ATRAVÉS DO SUSPIRO!

GALERA NÃO SEI SE TEM HAVER MAIS PERCEBÍ TAMBÉM QUE QUANDO EU DOU UMA BOA PUXADA NELE DURANTE ALGUM TEMPO PERCEBO QUE ELE ESTÁ ESQUENTANDO EM ALTA VELOCIDADE.
ISSO É NORMAL?
TEM HAVER COM O MEU PROBLEMA??

#15 xucrute

xucrute

    Dragster Top Fuel

  • Membro Forum
  • 4.766 posts
  • Sexo:Masculino
  • Cidade:Porto Alegre - RS

Postado 01 abril 2009 - 12:00

po, os respingos de oleo tu resolve colocando um defletor na tampa de valvulas.





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos