Ir para conteúdo


Anúncios




Luz de pressao do oleo acesa


  • Por favor, faça o login para responder
18 respostas neste tópico

#1 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 14 setembro 2010 - 09:10

Bom dia galera.. preciso de ajuda..
hj estava vindo para o trabalho e qse chegando no serviço.. a luz de pressao do oleo começou a piscar... nao sei o que faço nessa situação.. alguem pod me dar alguma dica???
vlws




#2 Guest_binhodrummer_*

Guest_binhodrummer_*
  • Guests

Postado 14 setembro 2010 - 11:56

bem, isso ae é um alerta, pode ver o nivel de óleo se estiver bom acho legal ver se não há curtos na fiação...depois disso acho bom ver a bomba de óleo abrindo o carter...não sei se é a ordem certa mas faria assim...

#3 graO

graO

    JetCar 10.000 Hps

  • Organizador Eventos
  • 6.125 posts
  • Sexo:Masculino
  • Cidade:Glória - Rio de Janeiro - RJ.

Postado 14 setembro 2010 - 01:10

Dá uma geral aí !!!

Isso aí pode acaba com seu motor

abraço

#4 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 14 setembro 2010 - 01:20

completei o nivel de agua do radiador.. e entao a luz de oleo paro de pisca... qdo o carro esta em movimento...
sera q poderia ser issu msm???

#5 mgr

mgr

    Master

  • Administradores
  • 6.943 posts
  • Sexo:Masculino
  • Cidade:São Paulo - SP

Postado 14 setembro 2010 - 02:21

Não tem relação o arrefecimento com a luz do óleo.

Como esta o nível do óleo ?

Mede com o carro desligado, motor frio.

T+

#6 Dinho RJ

Dinho RJ

    Dinho RJ - Sempre alerta

  • Moderador Global
  • 15.272 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 14 setembro 2010 - 05:37

PRIMEIRO VÊ SE O NÍVEL DE ÓLEO TÁ CERTO, DEPOIS VERIFICA SE O TERMINAL TÁ ENCAIXADO CERTINHO NA CEBOLINHA E SE CONTINUAR ACENDENDO PODE PREPARAR PRA VERIFICAR A BOMBA, ELA JÁ DEVE TÁ FICANDO CANSADA.

TOME MUITO CUIDADO PORQUE SE ELA PARAR DE FUNCIONAR SEU MOTOR PODE IR PRO BELELÉU

#7 TiTiO_GL 1.8

TiTiO_GL 1.8

    Aspirado

  • Membro Forum
  • 189 posts
  • Sexo:Masculino
  • Cidade:BH/MG

Postado 14 setembro 2010 - 07:47

eita...luz de óleo piskando pra mim eh igual vampiro quando ve cruz....

tenho até medo..boa koisa naum pode ser...vc notou algum barulho diferente?? um zunido constante quando da partida no carro?? quando anda um pouco a luz apaga??

#8 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 14 setembro 2010 - 08:28

agora ela tah normal... mas indo trabalhar ela fiko piscando direto...fikei com medo danado de ferrar o carro... mas n tah rolando barulho nenhum...
eu vo fikr com o carro o mais parado possivel e mes q vem vo trokr a bomba do oleo... melhor previnir neh

#9 sapukaya sk8

sapukaya sk8

    Turbo Light

  • Membro Forum
  • 225 posts
  • Sexo:Masculino
  • Cidade:sapucaia do sul -rs

Postado 14 setembro 2010 - 10:20

Aê belfour se vai ficar com o carro parado, faz o seguinte troca o sensor de oleo , derrepente é o sensor. fiz isso no meu carro, é baratinho o sensor paguei 20 pila. Daí fiz o seguinte troquei ele e dei umas voltas e tudo normal, depois botei o sensor velho pra tirar a dúvida e batata voltou a apresentar o defeito. ENTÃO TIVE CERTEZA Q ERA O SENSOR! mAS SE NÃO FOR SEGUE A RECOMENDAÇÃO DO DINHO SE NAO VAI PRO BELELEU!! AHH TU PODE MANDAR NA OFICINA PRO CARA MEDIR SE A PRESSÃO DA BOMBA TÁ CERTA , COM AUXILIO DE UM MANOMETRO ELE VAI MEDIR E SE TIVER DENTRO DAS ESPECIFICAÇÕES DO FABRICANTE(VOLKSWAGEN) NÃO PRECISA TROCAR A BOMBA E ECONOMIZA UM CASCALHO NÉ? FIZ ESSA AFERIÇÃO NO GOL Q EU TINHA.

#10 DANIEL AVELLA

DANIEL AVELLA

    Turbo Super

  • Membro Forum
  • 788 posts
  • Sexo:Masculino
  • Cidade:Águas de São Pedro

Postado 15 setembro 2010 - 08:51

 sapukaya sk8, em 14 setembro 2010 - 10:20 , disse:

Aê belfour se vai ficar com o carro parado, faz o seguinte troca o sensor de oleo , derrepente é o sensor. fiz isso no meu carro, é baratinho o sensor paguei 20 pila. Daí fiz o seguinte troquei ele e dei umas voltas e tudo normal, depois botei o sensor velho pra tirar a dúvida e batata voltou a apresentar o defeito. ENTÃO TIVE CERTEZA Q ERA O SENSOR! mAS SE NÃO FOR SEGUE A RECOMENDAÇÃO DO DINHO SE NAO VAI PRO BELELEU!! AHH TU PODE MANDAR NA OFICINA PRO CARA MEDIR SE A PRESSÃO DA BOMBA TÁ CERTA , COM AUXILIO DE UM MANOMETRO ELE VAI MEDIR E SE TIVER DENTRO DAS ESPECIFICAÇÕES DO FABRICANTE(VOLKSWAGEN) NÃO PRECISA TROCAR A BOMBA E ECONOMIZA UM CASCALHO NÉ? FIZ ESSA AFERIÇÃO NO GOL Q EU TINHA.

+1, Belfour eu tenho quase certeza que é o sensor de óleo vulgo "cebolinha", isso aí uma vez já me deixou com medo de ser algo no motor e o problema era exatamente isso, vale a pena trocar porque é barato, mas acho bom vc não abrir mão de ficar de olho na bomba, dá uma chegada no auto eletrico pra tirar a duvida de curto, pelo menos vc vai eliminando as hipóteses. Depois posta aí o resultado, porque esse negócio de luz acendedndo sempre assusta.
abraço e boa sorte aí

#11 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 15 setembro 2010 - 10:05

valew galera... vou seguir as dicas.. hj vo sair do trampo e vo direto numa auto eletrica...
vo pedir pra olhar o sensor... se pah mando trokr... quero resolver esse problema rapido...
de ontem pra hj a luz do painel n piscou mais... mas vo verificar neh... n custa nda...

vlwss....

#12 TiTiO_GL 1.8

TiTiO_GL 1.8

    Aspirado

  • Membro Forum
  • 189 posts
  • Sexo:Masculino
  • Cidade:BH/MG

Postado 15 setembro 2010 - 07:20

tirando esse problema ai da luz de óleo cume q tah o resto da mecanica dele??

mais alguma coisa anormal q tenha percebido??

#13 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 15 setembro 2010 - 10:34

vo te q trokr o esticador.. tah fazendo barulho...

#14 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 16 setembro 2010 - 04:39

adiantei um poko o processo.. com 3mil km rodados resolvi trok o oleo e o filtro primeiro... (dica de um mecanico)..
aparentemente o problema parou... a luz do painel paro de piscar e trokei por um oleo recomendado no manual pq o meu tava baixando mto...
bom q agora estou fazendo 2 testes.... rs...

qualquer anormalidade posto aki pra galera...

abraçosss

#15 sapukaya sk8

sapukaya sk8

    Turbo Light

  • Membro Forum
  • 225 posts
  • Sexo:Masculino
  • Cidade:sapucaia do sul -rs

Postado 16 setembro 2010 - 09:05

 Belfour, em 16 setembro 2010 - 04:39 , disse:

adiantei um poko o processo.. com 3mil km rodados resolvi trok o oleo e o filtro primeiro... (dica de um mecanico)..
aparentemente o problema parou... a luz do painel paro de piscar e trokei por um oleo recomendado no manual pq o meu tava baixando mto...
bom q agora estou fazendo 2 testes.... rs...

qualquer anormalidade posto aki pra galera...

abraçosss

OLÁ BELFOUR,mas fica ligado meu pois aconteceu isso mesmo comigo, começou acender depois parou durante bom tempo. daí até tinha esquecido, quando tava voltando da praia no meio do caminho de volta acendeu de novo e não apagou mais e tive mais sorte q juizo e segui viajem , minha sorte q era mesmo o sensor se não já era o motorzinho 16v da minha goleta.ABRASS

#16 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 25 setembro 2010 - 10:03

ehh galera.. so trokr o oleo n adiantou.. a luz voltou a piscar.. entao tive q trokar a cebolinha...
ja tem um tempo q trokei e ate agora parece estar tudo bem... tomara q n dê mais problemas...

qualquer coisa volto a comentar aki com vcs...

abraçoss..

#17 alone

alone

    Dragster Top Fuel

  • Membro Forum
  • 4.305 posts
  • Sexo:Masculino
  • Cidade:Novo Hamburgo - RS

Postado 05 janeiro 2011 - 06:49

dando uma pequena desenterrada pra pedir um favor...

algm faz um teste, desliga o plug do sensor da pressao do óleo com o carro ligado pra v c ela fica acesa?
troquei o meu e qdo desligo o fio ela fica apagada, achei q ficava acesa...

valeu galera

#18 STT-STD

STT-STD

    Turbo Super

  • Membro Forum
  • 505 posts
  • Sexo:Masculino
  • Cidade:Araucária

Postado 05 janeiro 2011 - 07:09

 alone, em 05 janeiro 2011 - 06:49 , disse:

dando uma pequena desenterrada pra pedir um favor...

algm faz um teste, desliga o plug do sensor da pressao do óleo com o carro ligado pra v c ela fica acesa?
troquei o meu e qdo desligo o fio ela fica apagada, achei q ficava acesa...

valeu galera

Fiz o teste, a luz do oleo não fica acesa.

Só que se eu encosta o fio que vai na cebolinha na tampa de valvulas a luz acende la dentro.

Acho que a cebolinha recebe positivo direto, quando falta oleo a perinha deve de ferver e com a temperatura ela fecha um curto ou faz terra sei la e acende a luz no painel.

#19 alone

alone

    Dragster Top Fuel

  • Membro Forum
  • 4.305 posts
  • Sexo:Masculino
  • Cidade:Novo Hamburgo - RS

Postado 05 janeiro 2011 - 08:56

hmmm
entaum a principio tah td certo...
achei q o sensor tava com problema
uahsuhasuhuhas

vlw, brigadão msm
o/




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos