Ir para conteúdo


Anúncios




CAIXA DE MARCHA DEMORANDO PARA ENGATAR!


  • Por favor, faça o login para responder
20 respostas neste tópico

#1 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 08 junho 2010 - 01:11

COMO JÁ DISSE NO TÍTULO DO TÓPICO, A CAIXA DE MARCHA DO MEU VOYAGE 88 GL GASOLINA 5 MARCHA ESTÁ COM UM PROBLEMA QUE NUNCA DEI MUITA IMPORTÂNCIA ATÉ UNS DIAS, MEU CAMARADA COMPROU UM GOL 89 TUDO IGUAL AO MEU CARRO, MOTOR, COMBUSTÍVEL E TALS, SÓ QUE AS MARCHAS ENGATAM PERFEITAMENTE, TIPO, NA HORA DA ARRANCADA NO PEGA PRÁ CAPAR, ELE CONSEGUE TROCAR AS MARCHAS COM MAIS FACILIDADE QUE O MEU VOYAGE, SEM PERDER EMBALO.
MINHA CAIXA ARRANHA A 2ª NA HORA DE REDUZIR DE 3ª, MAIS É POUCA COISA, E REDUZIR DE 2ª PRÁ 1ª É QUASE IMPOSSÍVEL.
O QUE PODE SER?




#2 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 08 junho 2010 - 01:20

o meu tbm garra mto qse impossivel de reduzir de 2ª pra 1ª ... mas ja me acostumei o pekeno defeito...
claro q nao vou deixar assim por mto tempo.. me falaram q terei de trokr a caixa de marchas...
e como eh caro por enqto tah fora do orçamento...

mas ai vou levando hehehe... acho q vc tbm tera q trokr... mas n tou dando certeza disso hein...

boa sorte ai... abraçoss

#3 Slashcobra

Slashcobra

    Papa Opala

  • Membro Forum
  • 5.555 posts
  • Sexo:Masculino
  • Cidade:Lins-SP

Postado 08 junho 2010 - 01:39

o meu não reduz de 2ª pra 1ª com o carro andando acima dos 20 km/h

rick, troca o oleo da caixa e põe um adtivo bom!

#4 alone

alone

    Dragster Top Fuel

  • Membro Forum
  • 4.279 posts
  • Sexo:Masculino
  • Cidade:Novo Hamburgo - RS

Postado 08 junho 2010 - 02:22

d 2ª pra 1ª realmente tem q tah quase parado...
mas da 3ª pra 2ª pode c falta d oleo, ou necessario troca, pode c o anel sincronizador tb

o ideal eh primeiro conferir nivel e 'estado' do óleo, c tiver td certo soh abrindo a caixa daih...

#5 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 08 junho 2010 - 03:11

Pois é, troquei o óleo faz pouco tempo, e tá no nível, meu problema maior, o que me incomoda mesmo, é quando vou arrancar valendo, perco muito tempo na troca e marchas, parece que elas nao engrenam logo, o câmbio não entra direto, sacaram...
Ando diariamente com uma porcaria de um fiat uno fire 2007, com 190.000 km, a caixa é perfeita, as mudanças podem ser feitas muito rápido, mais no meu vw não... hehehehe!!!
E o tranbulador, tem chance de ser ele o causador da demora nas engrenagens de marchas?

#6 alone

alone

    Dragster Top Fuel

  • Membro Forum
  • 4.279 posts
  • Sexo:Masculino
  • Cidade:Novo Hamburgo - RS

Postado 08 junho 2010 - 03:22

c tem uma coisa boa na fiat, eh o cambio
uhasuhahusuhas
tirando os 147 q tinham problema na segunda, o resto tem o cambio mt macio e preciso

sobre o trambulador naum sei dizer, acho melhor esperar os q manjam mais aih...
hehehe

#7 Slashcobra

Slashcobra

    Papa Opala

  • Membro Forum
  • 5.555 posts
  • Sexo:Masculino
  • Cidade:Lins-SP

Postado 08 junho 2010 - 03:41

cara, é em todas as marchas????

o meu cambio estava um pouco desalinhado esses tempos e tava uma bosta pra entrar 5ª, ficava pegando no tunel do carro o trambulador, ve isso ae q pode ser

#8 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 08 junho 2010 - 04:06

QUOTE
Slashcobra Postado Hoje, 03:41 PM
cara, é em todas as marchas????

o meu cambio estava um pouco desalinhado esses tempos e tava uma bosta pra entrar 5ª, ficava pegando no tunel do carro o trambulador, ve isso ae q pode ser


É nas marchas mais usadas na arrancada...

Simulamos uma arrancada, com dois carros com os mesmos motores, mesmos pesos, mesmas caixas... tudo a mesma coisa...
Arrancamos parados, engatamos a primeira (beleza), mais depois perco nas próximas trocas de marcha, pois fica ruim de engatar até a quarta... perco alguns segundos...



#9 Slashcobra

Slashcobra

    Papa Opala

  • Membro Forum
  • 5.555 posts
  • Sexo:Masculino
  • Cidade:Lins-SP

Postado 08 junho 2010 - 04:29

QUOTE(Rick de Campo Bom @ Jun 8 2010, 04:06 PM) <{POST_SNAPBACK}>
É nas marchas mais usadas na arrancada...

Simulamos uma arrancada, com dois carros com os mesmos motores, mesmos pesos, mesmas caixas... tudo a mesma coisa...
Arrancamos parados, engatamos a primeira (beleza), mais depois perco nas próximas trocas de marcha, pois fica ruim de engatar até a quarta... perco alguns segundos...



cara eu acho q abrir o cambio não compensa, é o mesmo preço de vc comprar outro... eu paguei 350 no meu..é do gol g4 1.6 power...famoso 4ª longa....

vende o seu e vai atraz de um

#10 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 08 junho 2010 - 04:33

Tem uma empresa que faz reparos, eles querem R$500,00 para trocar todos os aneis + trambulador e tals... Prá ficar zerado, acha que eu devo colocar uma caixa de g4?

#11 Slashcobra

Slashcobra

    Papa Opala

  • Membro Forum
  • 5.555 posts
  • Sexo:Masculino
  • Cidade:Lins-SP

Postado 08 junho 2010 - 04:59

pra economia, sem duvidas o cambio do santana 2.0 ou do versailes... muitooo longo eles....o do gts é curto curto, tem uma pegada impressionante...o do gol g4 16 é no meio... 1ª e 2ª são medias, a 3ª é meio curta e a 4ª e a 5ª longassss

#12 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 09 junho 2010 - 07:58

VALEW, VOU PESQUISAR OS PREÇOS, SEMPRE DANDO PREFERENCIA PARA A CAIXA DO GTS.

#13 cremildo

cremildo

    Turbo Light

  • Membro Forum
  • 203 posts
  • Sexo:Masculino
  • Cidade:paulista pe

Postado 09 junho 2010 - 08:46

cara o meu tambem tem o mesmo problema reduzir de 2 para 1 é impossivel e arranha de primeira para a segunda mas não é sempre que acontece mas na hora do pega ela engata rapidão só tem esse pequeno problema vlw

#14 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 09 junho 2010 - 08:57

Não me importo se arranha as marchas na hora de reduzir, até porque é pouca coisa, agora o que me deixa louco, é não poder engatar rapidão... hehehehe!!!

Me falaram que pode ser trambulador e o calço da caixa e que custa aproximadamente R$60,00 colocado.

#15 Dinho RJ

Dinho RJ

    Dinho RJ - Sempre alerta

  • Moderador Global
  • 14.905 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 09 junho 2010 - 03:55

Troca as buchas do Trambulador que deve resolver metade dos problemas, aproveita pra dar uma verificada nos calços
da caixa e do MOTOR também (se o motor estiver fora do nível, também dificulta na troca das marchas) e pede pra dar
uma regulada no trambulador depois de trocar as buchas, aí vc mesmo faz um teste e vê se melhorou, se não ficar do
seu gosto vai mechendo até te ficar satisfatório.

#16 marco sbc sp

marco sbc sp
  • Estagiario Forum
  • 4 posts

Postado 10 junho 2010 - 01:59

e ai galera...
no meu tenho grande dificuldade em engatar a 2°........principalmente quando esta frio....

abraços

#17 TiTiO_GL 1.8

TiTiO_GL 1.8

    Aspirado

  • Membro Forum
  • 189 posts
  • Sexo:Masculino
  • Cidade:BH/MG

Postado 22 junho 2010 - 08:48

aproveitando o ensejo do tópico sobre as caxas de marcha, to com um problema no engate da 1ª do meu voya...

depois que trokei o kit de embreagem todo a 1ª ta custando a engatar...mais eh só ela, todas as outras encaixam perfeitamente....

será que isso pode ser só o nível do óleo da caixa de marchas?? ou envolve algo mais complexo?

abraço!

#18 sapukaya sk8

sapukaya sk8

    Turbo Light

  • Membro Forum
  • 225 posts
  • Sexo:Masculino
  • Cidade:sapucaia do sul -rs

Postado 22 junho 2010 - 10:29

QUOTE(TiTiO_GL 1.8 @ Jun 22 2010, 08:48 PM) <{POST_SNAPBACK}>
aproveitando o ensejo do tópico sobre as caxas de marcha, to com um problema no engate da 1ª do meu voya...

depois que trokei o kit de embreagem todo a 1ª ta custando a engatar...mais eh só ela, todas as outras encaixam perfeitamente....

será que isso pode ser só o nível do óleo da caixa de marchas?? ou envolve algo mais complexo?

abraço!

olha meu, tive o mesmo problema com a primeira marcha e a quinta. só regulei a tampa do trambulador e resolveu. tenta aí! falow1

#19 THL

THL

    Original

  • Membro Forum
  • 34 posts

Postado 22 junho 2010 - 10:44

confere ai a bucha do trambulador.. qse certeza q eh issu

#20 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 23 junho 2010 - 11:02

Vou trocar essas buchas, depois falo como ficou...




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos