Ir para conteúdo


Anúncios




luz de oleo piscando e barulho estranho no motor


  • Por favor, faça o login para responder
29 respostas neste tópico

#1 skatista

skatista
  • Estagiario Forum
  • 4 posts

Postado 29 abril 2010 - 02:47

iai pessoal, estou precisando do auxilio d vc's, tenho um voyage 92 1.8 ap alcool e as vezes quando ligo o carro a luz de oleo não c apaga e fica piscando no painel e um barulho seco como c tivesse batendo algo no motor, fica assim um tempo (uns 30min rodando ) depois a luz c apaga e logo em seguida o barulho no motor para, ja olhei o nivel do oleo e está tudo certo oq poderia haver d errado??? estou com medo d acabar travando o motor. sera q alguem ai pod dar um smile_oie.gif??

vlw.




#2 alone

alone

    Dragster Top Fuel

  • Membro Forum
  • 4.336 posts
  • Sexo:Masculino
  • Cidade:Novo Hamburgo - RS

Postado 29 abril 2010 - 03:08

provavelmente a bomda do óleo...
c o nivel do óleo tah bom, provavelmente eh a bomba

aconselho a v isso logo, pq msm q o motor naum estrague d cara, diminui mt a vida util dele

#3 MARTELO

MARTELO

    no turbo yes aspro...

  • Membro Forum
  • 1.217 posts
  • Sexo:Masculino
  • Cidade:mococa-sp-interior

Postado 29 abril 2010 - 04:04

ou... é sujera na bomba de oleo tb.. ou carter amassado.. ou ainda.. ja rajando memo... motor indo pra casa do chapeu....

#4 mgr

mgr

    Master

  • Administradores
  • 6.944 posts
  • Sexo:Masculino
  • Cidade:São Paulo - SP

Postado 29 abril 2010 - 04:33

Rapaz 30 minutos ligado e fazendo barulho de ferro ? Corajoso vc hein!

Hehe revise a bomba de óleo, pescador etc, isso não é normal

Abç
T+

#5 Dinho RJ

Dinho RJ

    Dinho RJ - Sempre alerta

  • Moderador Global
  • 15.378 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 29 abril 2010 - 04:40

a melhor dica é parar logo e dar uma olhada na bomba de óleo, se continuar vc pode ter uma surpresa super desagradável
e ao invés de gastar dinheiro só trocando a bomba, vc vai gastar fazendo o motor todo e ainda tendo de trocar a bomba.

Então pare e ajeite logo pro bem do seu bolso e do motor também.

#6 tuche1995

tuche1995

    Rock n roll

  • Membro Forum
  • 705 posts
  • Sexo:Masculino
  • Cidade:cidade maravilhosa

Postado 29 abril 2010 - 06:28

Com sinceridade??? Eu ja mandaria olhar o motor tb!!! Se eu escuto um barulho estranho no motor desligo na hora!!!

#7 skatista

skatista
  • Estagiario Forum
  • 4 posts

Postado 30 abril 2010 - 02:53

blz...intendo q deveria ter parado, judiei um pouquinho do motor mas não poderia tinha q chegar até o hospital (mulher gravida) so iria para c travasse msm. Enfim como o barulho parou axei q não fosse nada d grave (tipo sugeira msm) sei q vc's aqui do forum manjaum do assunto vou levar o posante no mecânico pra dar uma olhada o resultado posto aqui no forum...

Vlw msm galera, c não recebesse alguns conselhos ainda tava metendo marcha...rsrs

Abrass,

#8 sapukaya sk8

sapukaya sk8

    Turbo Light

  • Membro Forum
  • 225 posts
  • Sexo:Masculino
  • Cidade:sapucaia do sul -rs

Postado 14 julho 2010 - 11:39

AÊ PESSOAL, APROVEITANDO O ASSUNTO (LUZ DE ÓLEO). A MINHA FICA PISCANDO JUNTO COM A LUZ DA TEMP NO PRIMEIRO ESTÁGIO DA CHAVE DE IGNIÇAO TIPO ASSIM GIRO A CHAVE (ACONTECE O FENOMENO) DOU A PARTIDA ELAS SE APAGAM E NAO PISCAM MAIS. AH TENHO CORTA CORRENTE NELE SEI LÁ SE PODE ESTAR MAL INSTALADO. SE ALGUEM PASSOU POR ISSO , DÁ UMA FORÇA AÍ VALEWWWWWWWWWWW

#9 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 15 julho 2010 - 12:06

o meu tbm qdo viro a chave fik piscando luz de oleo, mas ela fik piscando uns 30 segundos e depois para... e n acende mais... acho q eh normal... se nao for tenho q correr com ele pro mecanico... hehehe

#10 sapukaya sk8

sapukaya sk8

    Turbo Light

  • Membro Forum
  • 225 posts
  • Sexo:Masculino
  • Cidade:sapucaia do sul -rs

Postado 15 julho 2010 - 12:18

QUOTE(Belfour @ Jul 15 2010, 12:06 AM) <{POST_SNAPBACK}>
o meu tbm qdo viro a chave fik piscando luz de oleo, mas ela fik piscando uns 30 segundos e depois para... e n acende mais... acho q eh normal... se nao for tenho q correr com ele pro mecanico... hehehe



POIS É BELFOUR,SÓ NÃO REPAREI ESSES 30SEG,TAMBEM TROQUEI O SENSOR DE ÓLEO E CONTINUA PISCANDO NORMAL, EU ACHO KKKKKK!

#11 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 15 julho 2010 - 07:30

Quando vc dá partida a luz da pressão de óleo fica piscando mesmo, mais quando o carro está ligado, ela deve apagar.
Como a galera já disse, não tem o que fazer, só tirando a tampa do carter e verificando a bomba de óleo, se vc quiser pode tertar a pressão com um..... não lembro o nome da peça, tipo um reloginho, acho que é manômetro e conferir a pressão de óleo no cabeçote.

#12 Belfour

Belfour

    Turbo Super

  • Membro Forum
  • 776 posts
  • Sexo:Masculino
  • Cidade:Contagem - MG

Postado 15 julho 2010 - 08:43

entao o meu tah normal... skatista repara bem no seu ai.. as vezes pod tah normal tbm...

#13 PapaLeguas

PapaLeguas

    PapaLeguas

  • Membro Forum
  • 1.477 posts
  • Sexo:Masculino
  • Cidade:Rio de janeiro,RJ Zona norte

Postado 15 julho 2010 - 09:54

cara que eu saiba, a luz do oleo fica piscando enquanto o carro esta com a chave no primeiro estagio, assimq ue da a partida...coisa de um ou dois segundos ela apaga. se nao apagar...cuidado...smile_haha.gif

o seu problema deve ser bomba de oleo mesmo... acompanha meu raciocinio... com o motor parado o oleo desce... com a bomba empurrando o oleo com pouca pressão, ela demora mais que o normal a lubrificar as partes do motor, o que gera o tal barulho.... depois de um tempo qnd o oleo chega em todas as partes do motor, o barulho para.
creio que seja isso....vai num mecanico de confiança que é o melhor que vc faz.

#14 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 15 julho 2010 - 10:06

Bom, a questão da luz de óleo piscando não justifica o barulho com o motor...
A luz pisca só na hora de girar a chave, não fica piscando com o motor ligado...
É como se fosse um teste para ver se o led está funcionando...

Leva o carro n mecânco o mais rápido possível para ver o motivo do burulho, porque se vc deixar até rajar, vai gastar bastânte...

#15 Lucio Silva

Lucio Silva

    Turbo Light

  • Membro Forum
  • 221 posts
  • Sexo:Masculino
  • Cidade:Belo Horizonte

Postado 15 julho 2010 - 11:48

QUOTE(alone @ Apr 29 2010, 03:08 PM) <{POST_SNAPBACK}>
provavelmente a bomda do óleo...
c o nivel do óleo tah bom, provavelmente eh a bomba

aconselho a v isso logo, pq msm q o motor naum estrague d cara, diminui mt a vida util dele


Falou tudo!
é a bomba!
o meu tinha esse problema, ficou em 150 reais pra arrumar...

sempre q funcionava o motor, ele ficava batendo! n anda no carro assim nao man... pode fundir com vc a klker hora... e se n fundir ira diminuir a vida util das peças internas! abç

#16 MARTELO

MARTELO

    no turbo yes aspro...

  • Membro Forum
  • 1.217 posts
  • Sexo:Masculino
  • Cidade:mococa-sp-interior

Postado 15 julho 2010 - 12:21

ISSO MESMO AMIGUINHOS...

MOTOR É +- ASSIM.. PROBLEMAS DE LUBRIFICAÇAO (OLEO) OU REFRIGERAÇAO (AGUA) QQ COISA FUNDI O MOTOR SE VC NAO PARAR PARA RESOLVER LOGO... E SE FUNDIR .... FUNDEU....KKKKK


EXPERIENCIA PROPRIA... JÁ MANDEI 6 MOTORES PRO ESPAÇO... 3 EM 1 UNICO MES...... KKKK OUTRAS COISAS Q PODEM MANDAR S EU MOTOR PRA CASA DO CHAPEU SAO:

-PORCAS DE CARBURADOR SOLTAS... CAEM DENTRO DO CARBURA E FICAM SALTITANDO E AMASSADO SEUS PISTOES.... CABEÇOTE... ENTORTANDO VALVULAS... RISCANDO O BLOCO.. E ETC....

-VALVULA TERMOSTATICA TRAVADA OU AGUA SUJA NO RADIADOR OU VENTIONHA DO RADIADOR Q NAO LIGA..... CAUSA SUPER AQUECIMENTO.. VC VAI VER SEU CARRO FERVER... E COM MUITA SORTE NAO VAI TRINCAR E NEM EMPENAR O CABEÇOTE.... ...

-PELO AMOR DE DEUS!!!!! EXCESSO DE RPM COM OLEO DE MOTOR VENCIDO.. PRA VENCER OU RUIM... TB MANDA BRONZINAS DE BIELA E DE MANCAL LÁ PRA CASA DO KCT.....KKKKK SE TEU CARRO MARCA SÓ 200 E NAO QUER CHEGAR... NAO ESQUENTA NAO... 180KM/H JÁ TA BOM.....

- SE TEU MOTOR JÁ TA CANSADO?? VC JÁ TA RODANDO COM OLEO DE CAMBIO 90 PRA PARAR DE RAJAR??? NUM ACELERA.... ANDA NA MACIOTA Q AP RODA MAIS 5 ANOS DESSE JEITO.......

-VC ACABOU DE RETIFICAR SEU MOTOR INTEIRO... TA TUDO JUSTINHO = UMA VIRGEM DE 16 ANOS??? FAVOR NAO ENFIA O PÉ LOGO DE CARA... SEJA CARINHOSO COM SEU MOTOR ATÉ OS 2 MIL KM PELO MENOS.... DEPOIS VC DESCABAÇA O RESTO.....

-FAVOR USAR OLEO DE MOTOR Q PRESTA... PLEASE... QUANDO VC VAI TOMAR CERVEJA VC PREFERE O Q?? UMA ORIGINAL OU UMA KRILL ???? CLARO Q UMA ORIGINAL.... PORTANTO OLEO BOM PRO MOTOR VC AUMENTA A VIDA UTIL DO MESMO.. E CERVEJA BOA EM VC VC AUMENTA A VIDA UTIL DO SEUS RINS FIGADO E SISTEMA DIGESTIVO COMPLETO....

-TROCAR O FILTRO DE OLEO... A CADA 2 TROCAS.... PELO MENOS.. EXPERIMENTA VIVER SEM UM RIM PRA FILTRAR SEU SANGUE.... COMPLICADO.....

-TRADUÇOES LITERAIS...

1-FUNDIU A PARTE DE BAIXO----- VC SE FUNDIU.... VAI TER Q DESMONTAR E NUNCA MAIS SERÁ A MESMA COISA...
2- VIROU ANEL OU QUEBROU CANALETA--- VC SE FUNDIU DENOVO.. OS ANEIS Q SEGURAM A PRESSAO DA COMBUSTAO SE FORAM PASSEAR COM A VOVÓ.. E TEU MOTOR TA MAIS FRACO DO Q OS 3 PORKINHOS...
3- EMPENOU CABEÇOTE E QUEIMOU JUNTA ------- MTO PROVAVELMENTE VC ESQUECEU Q NOS MOTORES AP VAI AGUA... DIFERENTE DO SEU FUSCA 69 Q ERA A AR.... (OO SAUDADE) .. E ELE SUPERAQUECEU POR FALTA DE H2O....
4- BOMBA DE OLEO PAROU... OU TAVA SUJA... BORRAS NO OLEO... OU AMASSOU O CARTER... OU VC SE FUNDIU MESMO.... ELA PAROU POR IDADE AVANÇADA...... POIS É UMA PEÇA Q RODA MUITOS KM..... JÁ VI VARIOS PASSAT 1980 RODANDO COM BOMBA DE OLEO ORIGINAL....

5- SE TIVEREM MAIS DUVIDAS CHAMA EU Q EXPLICAREI DE FORMA MAIS CLARA POSSIVEL... CLARO ATÉ ONDE EU SEI...




BJINHO... MARTELO....

#17 engenheiro

engenheiro

    Turbo Light

  • Membro Forum
  • 233 posts
  • Sexo:Masculino
  • Cidade:salvador, bahia

Postado 15 julho 2010 - 12:31

Quanto a luz do óleo acender com a chave de ignição virada, mas sem o motor está ligado é porque a bomba de óleo só funciona com o motor ligado... Claro que a luz vai ficar acesa, pois n tem pressão de óleo no motor.

Editado por engenheiro, 15 julho 2010 - 12:32 .


#18 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 15 julho 2010 - 01:27

QUOTE
engenheiro Postado Hoje, 12:31 PM
Quanto a luz do óleo acender com a chave de ignição virada, mas sem o motor está ligado é porque a bomba de óleo só funciona com o motor ligado... Claro que a luz vai ficar acesa, pois n tem pressão de óleo no motor.


+1

#19 Arthur TBA

Arthur TBA

    Turbo Top

  • Membro Forum
  • 1.544 posts
  • Sexo:Masculino
  • Cidade:Piracicaba - SP

Postado 04 agosto 2010 - 02:49

No meu caso, aconteceu depois que fiz a troca de oleo e filtro, depois disso, la nos 4000rpm ele rajava e acendia a luz do oleo.. levei no mecanico para testes e ficou constatado, por incrivel que pareça que o FILTRO DE OLEO estava perdendo a pressão exatamente nos 4000rpm, troquei o filtro e pronto... problema resolvido...

incrivel como uma peça de baixo custo pode dar tanto prejuizo para o dono do veiculo..

Boa sorte amigo!


#20 Alvin

Alvin
  • Estagiario Forum
  • 16 posts
  • Sexo:Masculino
  • Cidade:Francisco Morato

Postado 18 outubro 2013 - 02:45

Aproveitando, tenho um voyage ap fiz o motor faz uns 8 meses, tudo novo, de uns tempos pra cá a luz de óleo fica piscando quando o motor esquenta, já troquei a bomba e nada, já troque a cebolinha de óleo e nada, ja verifiquei o fio da cebolinha e nada, não sei mais o que fazer, alguém tem alguma dica do que possa ser?
tem algo a ver com as válvulas desreguladas?

abraço




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos