Ir para conteúdo


Anúncios




Barulho no motor de arranque


  • Por favor, faça o login para responder
7 respostas neste tópico

#1 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 16 novembro 2009 - 09:38

Começou neste sábado, quando ligo o carro, ele pega na boa, mais dá um barulho muuuuiiito estranho, parece que tá arranhando alguma coisa, ou quando o carro está ligado e a gente gira a chave denovo...
Não sei o que é...

Pode não ser nada tão sério, e eu continuo andando com o carro, mais vou ter que ver isso logo.




#2 LESLIE360

LESLIE360
  • Estagiario Forum
  • 19 posts
  • Sexo:Masculino
  • Cidade:Cachoeiras de Macacu

Postado 16 novembro 2009 - 09:48

Tudo indica que as escovas do seu arranque estão indo pras cucuias , vê isso agora por que ainda vai ser bararato , se demorar muito vc vai ter que fazer o arranque todo , isso se ele não te deixar na mão de uma hora pra outra !


#3 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 16 novembro 2009 - 10:11

As escovas são caro?
Ouví dizer que pode ser o automático trancando, e as vezes é só sugeira...
Isso pode ser verdade???
Meu carro pega na boa, pelo menos ainda!
Vou desmontar hoje, e se possível, posto fotos!

#4 Ricado

Ricado

    Turbo Light 2,0 Bar

  • Membro Forum
  • 308 posts
  • Sexo:Masculino
  • Cidade:Itajaí - SC

Postado 16 novembro 2009 - 11:36

se for como vc diz arranhando pode ser as buchas

#5 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 16 novembro 2009 - 12:08

Pois éh, nunca desmontei o motor de aranque, e o que parece é o seguinte, quando a gente liga o carro e solta a chave, o correto é o carro ligar e o automático faz com que o motor de arranque pare de trabalhar, não éh? <ais não meu acontece algo meio estranho, giro a chave para ele ligar e quando solto a chave continua um barulho de como se eu estivesse tentando ligar o carro com ele ligado, tipo forçando o motor de arranque, será que não tem nada trancando dentro do motor de arranque, para que isso aconteça? Logo quando o giro estabiliza, na lenta o barulho acaba, é cerca de 1 segundo contínuo. Acho que agora me expressei melhor!

#6 Slashcobra

Slashcobra

    Papa Opala

  • Membro Forum
  • 5.559 posts
  • Sexo:Masculino
  • Cidade:Lins-SP

Postado 16 novembro 2009 - 12:38

o meu ta assim tbm e começo esse final de semanaaaa

vo ve tbm pra arruma esse trem

#7 Dinho RJ

Dinho RJ

    Dinho RJ - Sempre alerta

  • Moderador Global
  • 15.439 posts
  • Sexo:Masculino
  • Cidade:Rio de Janeiro

Postado 16 novembro 2009 - 01:02

Po Rick e Slash, vejam isso o mais rápido possível, geralmente essas pecinhas não são tão caras, a não ser que
tenha de trocar o induzido, aí o bicho pega.
Mas qdo tá assim no início é mole de resolver, semana passada o do meu Santana deu problema, foi trocada a
porta escova e as buchinhas, de peças deu R$ 17,00 + R$ 80,00 de mão de obra.

Boa sorte ae pra vcs.

#8 Rick de Campo Bom

Rick de Campo Bom

    Turbo Top

  • Membro Forum
  • 1.195 posts
  • Sexo:Masculino
  • Cidade:Campo Bom RS

Postado 17 novembro 2009 - 06:58

QUOTE
Po Rick e Slash, vejam isso o mais rápido possível, geralmente essas pecinhas não são tão caras, a não ser que
tenha de trocar o induzido, aí o bicho pega.
Mas qdo tá assim no início é mole de resolver, semana passada o do meu Santana deu problema, foi trocada a
porta escova e as buchinhas, de peças deu R$ 17,00 + R$ 80,00 de mão de obra.
Boa sorte ae pra vcs.




Foi caro as do santana né...

Meu problema foi resolvido, em seguida posto as fotos das peças trocadas.
Descrição.
1 suporte das escovinhas com escovas (R$ 7,00)
1 bucha de cobre do motor de arranque (R$0,50)
Mão de obra: 1 Fanta + 2 paçoca + 1 pacote de bolacha + 14 pila de gorgeta para o mecânico... hehehehe!!!
Mudou até o barulho na hora de ligar o carro, agora dá um assobiu de escovinha nova...
O MECÂNICO DISSE QUE ERA SÓ A BUCHA QUE TAVA FUD!@#, MAIS JÁ APROVEITEI E TROQUEI AS ESCOVAS.


" AS VEZES DEIXAMOS DE TROCAR AS OPEÇAS ACHANDO QUE DÁ PARA RODAR UM POUCO MAIS, MAIS NÃO É ACONSELHAVEL, POIS O PROBLEMA PODE SER MAIOR, E DEPOIS FALTAR GRANA PARA O CONSERTO."




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos